现金真人网

  • 欢迎访问现金真人网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信口袋买点主图指标公式

现金真人网 现金真人网 3天前 5次浏览 0个评论 扫描二维码

XA_1:=MA(CLOSE,10);
XA_2:=MA(CLOSE,50);
XA_3:=MA(CLOSE,120);
XA_4:=IF(OPEN>CLOSE,VOL,0);
XA_5:=CLOSE/REF(CLOSE,1)>1.01 AND VOL>REF(HHV(XA_4,10),1) AND CLOSE>OPEN AND CLOSE>XA_1 AND CLOSE>XA_2 AND CLOSE>XA_3 AND COUNT(LOW<MA(CLOSE,20),20)>=4;
DRAWICON(BARSSINCEN(XA_5,15)=0,LOW*0.98,9);


现金真人网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)