现金真人网

  • 欢迎访问现金真人网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信钱龙长线公式

现金真人网 现金真人网 1年前 (2019-11-01) 309次浏览 0个评论 扫描二维码

LC := REF(CLOSE,1);
VID := SUM(VOL,2)/(((HHV(HIGH,2)-LLV(LOW,2)))*100);
RC := (CLOSE-LC)*VID;
LONG := SUM(RC,0);
DIFF := SMA(LONG,10,1);
{现金真人网-专业指标公式网站 tenglou.net" rel="nofollow">http://tenglou.net}
DEA := SMA(LONG,20,1);
LON1 : DIFF-DEA;
LONMA : MA(LON1,10);
LONT : LON1, COLORSTICK;

 


现金真人网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)