现金真人网

  • 欢迎访问现金真人网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

通达信机构内部专享版指标公式

现金真人网 现金真人网 8个月前 (06-04) 16次浏览 0个评论 扫描二维码

N:=27;M1:=3;M2:=3;M3:=3;
gggd1:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
gggd3:=SMA(gggd1,M1,1);
K:SMA(gggd3,M2,1);
D:SMA(K,M3,1);
通达信机构:IF(CROSS(K,D) AND K<40,30,0);
内部专享版:IF(CROSS(K,15),50,0);
指标公式:IF(CROSS(D,K) AND D>75,50,100);
eedd:IF(CROSS(80,K),30,100);

通达信机构内部专享版指标公式


现金真人网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)